• Switch TP-Link SG3452X

Symbol: SG3452X
Gwarancja 60 miesięcy
2248.00
2248.00
szt.
Opinie
Wysyłka w ciągu 24 godziny
Cena przesyłki 0
Darmowa dostawa 0
Odbiór osobisty 0
Dostawa na miejsce do klienta 50
Dostępność Mało
Waga 4.7 kg
EAN 1210002611633

Zamówienie tel.: 123858050, 603577613

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Diody LED Tak
Układ 1U
Liczba wentylatorów 0 went.
Możliwości montowania w stelażu Tak
Źródło zasilania Prąd przemienny
Pobór mocy (max) 32,72 W
Częstotliwość wejściowa AC 50/60 Hz
Napięcie wejściowe AC 100 - 240 V
Zasilacz dołączony Tak
Szerokość produktu 440 mm
Głębokość produktu 220 mm
Wysokość produktu 44 mm
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
IGMP snooping Tak
Ochrona hasłem Tak
Lista kontrolna dostępu (ACL) Tak
zabezpieczenie przed wejściem w pętlę Tak
obsługuje SSH/SSL Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Typ uwierzytelniania AAA, RADIUS, TACACS+
Proxy IGMP Tak
Filtrowanie BPDU / Ochrona Tak
Wiązanie adresów IP-MAC-Port Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki WRR+SP
Statyczna ochrona portu Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Inspekcja ARP Tak
Raport zdarzeń systemowych Tak
Zarządzany w chmurze Tak
Warstwa przełącznika L2+
Typ przełącznika Zarządzany
Konfigurowanie ustawień lokalizacji (CLI) Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Publiczne MIB Y
Huawei-proprietary MIB Y
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 111,65 BTU/h
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ad
Liczba VLANs 4000
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Protokół drzewa rozpinającego Tak
Blokowanie head-of-line (HOL) Tak
Limit częstotliwości Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Kontrola wzrostu natężenia ruchu Tak
Trasy IPv4 48
Trasy IPv6 48
Dublowanie portów Tak
Rodzaj opakowania Pudełko
Relingi Tak
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 48
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania Gniazdo wejściowe AC
Ilość slotów Modułu SFP+ 4
Port konsoli RJ-45/micro-USB
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 12 MB
Przepustowość rutowania/przełączania 176 Gbit/s
Prędkość przekazywania 130,9 Mpps
Trasa statyczna Tak
Rozszerzenie Jumbo Frames 9000
Liczba tras statycznych 48
Obsługa PoE Nie
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 100mm
Długość 343mm
Wysokość 533mm

Dane producenta

TP-LINK
ul. Ożarowska 40/42
05-850 Duchnice
Poland

support.pl@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.