• Switch TP-Link SG3452X

Symbol: SG3452X
Gwarancja 60 miesięcy
Brak towaru
2125.00
2125.00
Wpisz swój e-mail
Opinie
Wysyłka w ciągu 24 godziny
Cena przesyłki 0
Odbiór osobisty 0
Dostępność Brak towaru
Waga 4.7 kg
EAN 1210002611633
Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Układ 1U
Diody LED Tak
Możliwości montowania w stelażu Tak
Liczba wentylatorów 0 went.
Źródło zasilania Prąd przemienny
Pobór mocy (max) 32,72 W
Częstotliwość wejściowa AC 50/60 Hz
Napięcie wejściowe AC 100 - 240 V
Zasilacz dołączony Tak
Szerokość produktu 440 mm
Głębokość produktu 220 mm
Wysokość produktu 44 mm
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
IGMP snooping Tak
Ochrona hasłem Tak
obsługuje SSH/SSL Tak
Proxy IGMP Tak
Filtrowanie BPDU / Ochrona Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
zabezpieczenie przed wejściem w pętlę Tak
Statyczna ochrona portu Tak
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Lista kontrolna dostępu (ACL) Tak
Wiązanie adresów IP-MAC-Port Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Raport zdarzeń systemowych Tak
Zarządzany w chmurze Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Typ przełącznika Zarządzany
Huawei-proprietary MIB Y
Konfigurowanie ustawień lokalizacji (CLI) Tak
Warstwa przełącznika L2+
Inspekcja ARP Tak
Publiczne MIB Y
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 111,65 BTU/h
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Obsługa sieci VLAN Tak
Liczba VLANs 4000
Obsługa 10G Tak
Limit częstotliwości Tak
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Kontrola wzrostu natężenia ruchu Tak
Trasy IPv4 48
Dublowanie portów Tak
Blokowanie head-of-line (HOL) Tak
Trasy IPv6 48
Protokół drzewa rozpinającego Tak
Rodzaj opakowania Pudełko
Relingi Tak
Przewody Prąd przemienny
Skrócona instrukcja obsługi Tak
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP) Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 48
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP+ 4
Port konsoli RJ-45/micro-USB
Przepustowość rutowania/przełączania 176 Gbit/s
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 12 MB
Trasa statyczna Tak
Liczba tras statycznych 48
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 130,9 Mpps
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 100mm
Długość 343mm
Wysokość 533mm

Dane producenta

TP-LINK
ul. Ożarowska 40/42
05-850 Duchnice
Poland

support.pl@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.