• Switch TP-Link SG3452X

Symbol: SG3452X
Gwarancja 60 miesięcy
Brak towaru
2125.00
2125.00
Wpisz swój e-mail
Opinie
Wysyłka w ciągu 24 godziny
Cena przesyłki 0
Odbiór osobisty 0
Dostępność Brak towaru
Waga 4.7 kg
EAN 1210002611633
Zostaw telefon
Specyfikacja
Diody LED Tak
Układ 1U
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Liczba wentylatorów 0 went.
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Źródło zasilania Prąd przemienny
Pobór mocy (max) 32,72 W
Zasilacz dołączony Tak
Głębokość produktu 220 mm
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Filtrowanie adresów MAC Tak
Ochrona hasłem Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
Funkcje DHCP DHCP client
IGMP snooping Tak
Wiązanie adresów IP-MAC-Port Tak
zabezpieczenie przed wejściem w pętlę Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Typ uwierzytelniania AAA, RADIUS, TACACS+
obsługuje SSH/SSL Tak
Statyczna ochrona portu Tak
Proxy IGMP Tak
Lista kontrolna dostępu (ACL) Tak
Filtrowanie BPDU / Ochrona Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Inspekcja ARP Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zarządzany w chmurze Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Publiczne MIB Y
Warstwa przełącznika L2+
Huawei-proprietary MIB Y
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 5 - 90%
Emisja ciepła 111,65 BTU/h
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ad
Liczba VLANs 4000
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Limit częstotliwości Tak
Protokół drzewa rozpinającego Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Trasy IPv4 48
Blokowanie head-of-line (HOL) Tak
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Kontrola wzrostu natężenia ruchu Tak
Dublowanie portów Tak
Trasy IPv6 48
Rodzaj opakowania Box
Relingi Tak
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv6 tracert
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 48
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Port konsoli RJ-45/micro-USB
Ilość slotów Modułu SFP+ 4
Przepustowość rutowania/przełączania 176 Gbit/s
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 12 MB
Zgodny z Jumbo Frames Tak
Prędkość przekazywania 130,9 Mpps
Rozszerzenie Jumbo Frames 9000
Trasa statyczna Tak
Liczba tras statycznych 48
Obsługa PoE Nie
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 100mm
Długość 343mm
Wysokość 533mm

Dane producenta

TP-LINK
ul. Ożarowska 40/42
05-850 Duchnice
Poland

support.pl@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.