• Switch TP-Link SG3452X

Symbol: SG3452X
Gwarancja 60 miesięcy
Brak towaru
2125.00
2125.00
Wpisz swój e-mail
Opinie
Wysyłka w ciągu 24 godziny
Cena przesyłki 0
Odbiór osobisty 0
Dostępność Brak towaru
Waga 4.7 kg
EAN 1210002611633
Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Diody LED Tak
Układ 1U
Liczba wentylatorów 0 went.
Możliwości montowania w stelażu Tak
Napięcie wejściowe AC 100 - 240 V
Źródło zasilania Prąd przemienny
Częstotliwość wejściowa AC 50/60 Hz
Pobór mocy (max) 32,72 W
Zasilacz dołączony Tak
Głębokość produktu 220 mm
Szerokość produktu 440 mm
Wysokość produktu 44 mm
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP server
Funkcje DHCP DHCP client
Funkcje DHCP DHCP relay
IGMP snooping Tak
Ochrona hasłem Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki WRR+SP
zabezpieczenie przed wejściem w pętlę Tak
Proxy IGMP Tak
obsługuje SSH/SSL Tak
Filtrowanie BPDU / Ochrona Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
Wiązanie adresów IP-MAC-Port Tak
Lista kontrolna dostępu (ACL) Tak
Statyczna ochrona portu Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Raport zdarzeń systemowych Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2+
Inspekcja ARP Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Publiczne MIB Y
Huawei-proprietary MIB Y
Zarządzany w chmurze Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 45 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 111,65 BTU/h
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1s
Obsługa 10G Tak
Liczba VLANs 4000
Obsługa sieci VLAN Tak
Kontrola wzrostu natężenia ruchu Tak
Protokół drzewa rozpinającego Tak
Limit częstotliwości Tak
Podpora kontroli przepływu Tak
Trasy IPv4 48
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Agregator połączenia Tak
Blokowanie head-of-line (HOL) Tak
Dublowanie portów Tak
Trasy IPv6 48
Rodzaj opakowania Pudełko
Relingi Tak
Przewody Prąd przemienny
Skrócona instrukcja obsługi Tak
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokół rejestracji GARP VLAN (GVRP) Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 48
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP+ 4
Port konsoli RJ-45/micro-USB
Pamięci bufora pakietów 12 MB
Wielkość tabeli adresów 16000 wejścia
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 176 Gbit/s
Prędkość przekazywania 130,9 Mpps
Trasa statyczna Tak
Liczba tras statycznych 48
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Nie
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 100mm
Długość 343mm
Wysokość 533mm

Dane producenta

TP-LINK
ul. Ożarowska 40/42
05-850 Duchnice
Poland

support.pl@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.