• Switch TP-Link SG3452X

Symbol: SG3452X
Gwarancja 60 miesięcy
Brak towaru
2125.00
2125.00
Wpisz swój e-mail
Opinie
Wysyłka w ciągu 24 godziny
Cena przesyłki 0
Odbiór osobisty 0
Dostępność Brak towaru
Waga 4.7 kg
EAN 1210002611633
Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Diody LED Tak
Układ 1U
Możliwości montowania w stelażu Tak
Liczba wentylatorów 0 went.
Częstotliwość wejściowa AC 50/60 Hz
Pobór mocy (max) 32,72 W
Napięcie wejściowe AC 100 - 240 V
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Głębokość produktu 220 mm
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Filtrowanie adresów MAC Tak
Ochrona hasłem Tak
IGMP snooping Tak
Funkcje DHCP DHCP client
Funkcje DHCP DHCP server
Funkcje DHCP DHCP relay
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Statyczna ochrona portu Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
obsługuje SSH/SSL Tak
Filtrowanie BPDU / Ochrona Tak
Wiązanie adresów IP-MAC-Port Tak
Lista kontrolna dostępu (ACL) Tak
zabezpieczenie przed wejściem w pętlę Tak
Proxy IGMP Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Publiczne MIB Y
Typ przełącznika Zarządzany
Zarządzany w chmurze Tak
Warstwa przełącznika L2+
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Raport zdarzeń systemowych Tak
Inspekcja ARP Tak
Huawei-proprietary MIB Y
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 111,65 BTU/h
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1Q
Liczba VLANs 4000
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Podpora kontroli przepływu Tak
Trasy IPv4 48
Limit częstotliwości Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Kontrola wzrostu natężenia ruchu Tak
Trasy IPv6 48
Agregator połączenia Tak
Dublowanie portów Tak
Protokół drzewa rozpinającego Tak
Blokowanie head-of-line (HOL) Tak
Rodzaj opakowania Pudełko
Relingi Tak
Przewody Prąd przemienny
Skrócona instrukcja obsługi Tak
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv6 tracert
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP) Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 48
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania Gniazdo wejściowe AC
Port konsoli RJ-45/micro-USB
Ilość slotów Modułu SFP+ 4
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 12 MB
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 176 Gbit/s
Trasa statyczna Tak
Liczba tras statycznych 48
Prędkość przekazywania 130,9 Mpps
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 100mm
Długość 343mm
Wysokość 533mm

Dane producenta

TP-LINK
ul. Ożarowska 40/42
05-850 Duchnice
Poland

support.pl@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.