• Switch TP-LINK TL-SX3008F

Symbol: TL-SX3008F
Gwarancja 60 miesięcy
Brak towaru
956.00
956.00
Wpisz swój e-mail
Opinie
Wysyłka w ciągu 24 godziny
Cena przesyłki 16
Odbiór osobisty 0
Paczkomaty InPost 16
Poczta Polska 20
Kurier 20
Kurier (Pobranie) 25
Dostępność Brak towaru
Waga 2.61 kg
EAN 6935364006457
Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Diody LED Tak
Napięcie wejściowe AC 220 V
Częstotliwość wejściowa AC 50/60 Hz
Pobór mocy (max) 15,46 W
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Wysokość produktu 44 mm
Głębokość produktu 180 mm
Szerokość produktu 440 mm
Filtrowanie adresów MAC Tak
obsługuje SSH/SSL Tak
zabezpieczenie przed wejściem w pętlę Tak
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP server
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCP relay
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSH-2
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Typ uwierzytelniania AAA, TACACS+
Lista kontrolna dostępu (ACL) Tak
Wiązanie adresów IP-MAC-Port Tak
IGMP snooping Tak
Filtrowanie BPDU / Ochrona Tak
Statyczna ochrona portu Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
Zarządzanie przez stronę www Tak
Raport zdarzeń systemowych Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Klasyfikacja ruchu Tak
Obsługa jakość serwisu (QoS) Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Typ przełącznika Zarządzany
Warstwa przełącznika L2/L3
Zarządzany w chmurze Tak
Inspekcja ARP Tak
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 52,75 BTU/h
Zakres wilgotności względnej 10 - 90%
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3ad
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Liczba VLANs 4000
Kontrola wzrostu natężenia ruchu Tak
Protokół drzewa rozpinającego Tak
Podpora kontroli przepływu Tak
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Agregator połączenia Tak
Dublowanie portów Tak
Blokowanie head-of-line (HOL) Tak
przekierowywanie IP Tak
Limit częstotliwości Tak
Rodzaj opakowania Pudełko
Podręcznik użytkownika Tak
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Ilość slotów Modułu SFP+ 8
Złącze zasilania DC-in jack
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Port konsoli RJ-45/micro-USB
Pamięci bufora pakietów 16 MB
Trasa statyczna Tak
Liczba kolejek 8
Wielkość tabeli adresów 32000 wejścia
Prędkość przekazywania 119,04 Mpps
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 160 Gbit/s
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 77mm
Długość 255mm
Wysokość 538mm

Informacje dotyczące bezpieczeństwa

• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.
• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.
• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.

Dane producenta

TP-LINK
ul. Ożarowska 40/42
05-850 Duchnice
Poland

support.pl@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.