• Switch TP-LINK TL-SX3008F

Symbol: TL-SX3008F
Gwarancja 60 miesięcy
Brak towaru
956.00
956.00
Wpisz swój e-mail
Opinie
Wysyłka w ciągu 24 godziny
Cena przesyłki 16
Odbiór osobisty 0
Paczkomaty InPost 16
Poczta Polska 20
Kurier 20
Kurier (Pobranie) 25
Dostępność Brak towaru
Waga 2.61 kg
EAN 6935364006457
Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Diody LED Tak
Możliwości montowania w stelażu Tak
Napięcie wejściowe AC 220 V
Częstotliwość wejściowa AC 50/60 Hz
Źródło zasilania Prąd przemienny
Pobór mocy (max) 15,46 W
Zasilacz dołączony Tak
Wysokość produktu 44 mm
Głębokość produktu 180 mm
Szerokość produktu 440 mm
Filtrowanie adresów MAC Tak
obsługuje SSH/SSL Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSH-2
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP server
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCP relay
Typ uwierzytelniania AAA, TACACS+
Lista kontrolna dostępu (ACL) Tak
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Wiązanie adresów IP-MAC-Port Tak
zabezpieczenie przed wejściem w pętlę Tak
IGMP snooping Tak
Statyczna ochrona portu Tak
Filtrowanie BPDU / Ochrona Tak
Zarządzanie przez stronę www Tak
Inspekcja ARP Tak
Warstwa przełącznika L2/L3
Raport zdarzeń systemowych Tak
Zarządzany w chmurze Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Klasyfikacja ruchu Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Zakres temperatur (eksploatacja) 0 - 45 °C
Emisja ciepła 52,75 BTU/h
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 5 - 90%
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1s
Liczba VLANs 4000
Obsługa 10G Tak
Kontrola wzrostu natężenia ruchu Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Limit częstotliwości Tak
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Obsługa sieci VLAN Tak
przekierowywanie IP Tak
Dublowanie portów Tak
Blokowanie head-of-line (HOL) Tak
Rodzaj opakowania Pudełko
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Podręcznik użytkownika Tak
Skrócona instrukcja obsługi Tak
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv6 tracert
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Port konsoli RJ-45/micro-USB
Ilość slotów Modułu SFP+ 8
Złącze zasilania DC-in jack
Wielkość tabeli adresów 32000 wejścia
Liczba kolejek 8
Trasa statyczna Tak
Pamięci bufora pakietów 16 MB
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 160 Gbit/s
Prędkość przekazywania 119,04 Mpps
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Nie
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 77mm
Długość 255mm
Wysokość 538mm

Informacje dotyczące bezpieczeństwa

• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.
• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.
• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.

Dane producenta

TP-LINK
ul. Ożarowska 40/42
05-850 Duchnice
Poland

support.pl@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.