• Switch TP-LINK TL-SX3008F

Symbol: TL-SX3008F
Gwarancja 60 miesięcy
Brak towaru
956.00
956.00
Wpisz swój e-mail
Opinie
Wysyłka w ciągu 24 godziny
Cena przesyłki 16
Odbiór osobisty 0
Paczkomaty InPost 16
Poczta Polska 20
Kurier 20
Kurier (Pobranie) 25
Dostępność Brak towaru
Waga 2.61 kg
EAN 6935364006457
Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Diody LED Tak
Częstotliwość wejściowa AC 50/60 Hz
Napięcie wejściowe AC 220 V
Źródło zasilania Prąd przemienny
Pobór mocy (max) 15,46 W
Zasilacz dołączony Tak
Głębokość produktu 180 mm
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Filtrowanie adresów MAC Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
Wiązanie adresów IP-MAC-Port Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
IGMP snooping Tak
Statyczna ochrona portu Tak
zabezpieczenie przed wejściem w pętlę Tak
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo HTTPS
Filtrowanie BPDU / Ochrona Tak
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP server
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 client
Typ uwierzytelniania AAA, TACACS+
Lista kontrolna dostępu (ACL) Tak
obsługuje SSH/SSL Tak
Zarządzanie przez stronę www Tak
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Klasyfikacja ruchu Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Warstwa przełącznika L2/L3
Typ przełącznika Zarządzany
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Obsługa jakość serwisu (QoS) Tak
Raport zdarzeń systemowych Tak
Emisja ciepła 52,75 BTU/h
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1s
Kontrola wzrostu natężenia ruchu Tak
przekierowywanie IP Tak
Blokowanie head-of-line (HOL) Tak
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Liczba VLANs 4000
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Limit częstotliwości Tak
Podpora kontroli przepływu Tak
Obsługa 10G Tak
Dublowanie portów Tak
Obsługa sieci VLAN Tak
Rodzaj opakowania Box
Skrócona instrukcja obsługi Tak
Zestaw do montażu haków Tak
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 Telnet
Port konsoli RJ-45/micro-USB
Złącze zasilania DC-in jack
Ilość slotów Modułu SFP+ 8
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Pamięci bufora pakietów 16 MB
Liczba kolejek 8
Przepustowość rutowania/przełączania 160 Gbit/s
Wielkość tabeli adresów 32000 wejścia
Rozszerzenie Jumbo Frames 9000
Zgodny z Jumbo Frames Tak
Trasa statyczna Tak
Prędkość przekazywania 119,04 Mpps
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 77mm
Długość 255mm
Wysokość 538mm

Informacje dotyczące bezpieczeństwa

• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.
• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.
• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.

Dane producenta

TP-LINK
ul. Ożarowska 40/42
05-850 Duchnice
Poland

support.pl@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.