• Switch TP-LINK SG3210X-M2

Symbol: SG3210X-M2
Gwarancja 60 miesięcy
Brak towaru
917.00
917.00
Wpisz swój e-mail
Opinie
Wysyłka w ciągu 24 godziny
Cena przesyłki 16
Odbiór osobisty 0
Paczkomaty InPost 16
Poczta Polska 20
Kurier 20
Kurier (Pobranie) 25
Dostępność Brak towaru
Waga 2.3 kg
EAN 4897098689523
Zostaw telefon
Specyfikacja
Układ 1U
Kolor produktu Czarny
Diody LED Tak
Liczba wentylatorów 2 wentylatory
Możliwości montowania w stelażu Tak
Częstotliwość wejściowa AC 50/60 Hz
Napięcie wejściowe AC 100 - 240 V
Zasilacz dołączony Tak
Pobór mocy 15 W
Źródło zasilania Prąd przemienny
Głębokość produktu 180 mm
Wysokość produktu 44 mm
Szerokość produktu 294 mm
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo HTTPS
Filtrowanie adresów MAC Tak
Statyczna ochrona portu Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP client
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCP server
Funkcje DHCP DHCPv6 client
Wiązanie adresów IP-MAC-Port Tak
IGMP snooping Tak
Uwierzetylnianie Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Filtrowanie BPDU / Ochrona Tak
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Typ uwierzytelniania AAA, TACACS+
Ochrona hasłem Tak
Lista kontrolna dostępu (ACL) Tak
obsługuje SSH/SSL Tak
zabezpieczenie przed wejściem w pętlę Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Warstwa przełącznika L2+
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Typ przełącznika Zarządzany
Zarządzany w chmurze Tak
Klasyfikacja ruchu Tak
Raport zdarzeń systemowych Tak
Inspekcja ARP Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 51,18 BTU/h
Dopuszczalna wilgotność względna 5 - 90%
Prędkość transferu danych przez Ethernet LAN 100,1000,2500 Mbit/s
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1D
Liczba VLANs 4000
Dublowanie portów Tak
Obsługa 10G Tak
Agregator połączenia Tak
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
przekierowywanie IP Tak
Protokół drzewa rozpinającego Tak
Limit częstotliwości Tak
Blokowanie head-of-line (HOL) Tak
Podpora kontroli przepływu Tak
Kontrola wzrostu natężenia ruchu Tak
Bez wiatraka Tak
Rodzaj opakowania Pudełko
Waga wraz z opakowaniem 2,84 kg
Głębokość opakowania 250 mm
Wysokość opakowania 80 mm
Szerokość opakowania 528 mm
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP) Tak
Podstawowe przełączania Ethernet RJ-45 porty typ 2.5G Ethernet (100/1000/2500)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Ilość slotów Modułu SFP+ 2
Port konsoli RJ-45/micro-USB
Złącze zasilania Gniazdo wejściowe AC
Ilość portów 2,5G Ethernet (miedź) 8
Kod zharmonizowanego systemu (HS) 85176990
Zgodny z Jumbo Frames Tak
Liczba tras statycznych 48
Przepustowość rutowania/przełączania 80 Gbit/s
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 59,52 Mpps
Wielkość tabeli adresów 16000 wejścia
Ilość interfejsów IP 16
Pamięci bufora pakietów 12 MB
Trasa statyczna Tak
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 409mm
Długość 255mm
Wysokość 90mm

Dane producenta

TP-LINK
ul. Ożarowska 40/42
05-850 Duchnice
Poland

support.pl@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.