• Switch TP-LINK SG3210X-M2

Symbol: SG3210X-M2
Gwarancja 60 miesięcy
Brak towaru
917.00
917.00
Wpisz swój e-mail
Opinie
Wysyłka w ciągu 24 godziny
Cena przesyłki 16
Odbiór osobisty 0
Paczkomaty InPost 16
Poczta Polska 20
Kurier 20
Kurier (Pobranie) 25
Dostępność Brak towaru
Waga 2.3 kg
EAN 4897098689523
Zostaw telefon
Specyfikacja
Układ 1U
Diody LED Tak
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Liczba wentylatorów 2 wentylatory
Częstotliwość wejściowa AC 50/60 Hz
Napięcie wejściowe AC 100 - 240 V
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Pobór mocy 15 W
Głębokość produktu 180 mm
Wysokość produktu 44 mm
Szerokość produktu 294 mm
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSL/TLS
Typ uwierzytelniania AAA, TACACS+
Ochrona hasłem Tak
Lista kontrolna dostępu (ACL) Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP client
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP server
Funkcje DHCP DHCP relay
Wiązanie adresów IP-MAC-Port Tak
Uwierzetylnianie Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
IGMP snooping Tak
obsługuje SSH/SSL Tak
Filtrowanie BPDU / Ochrona Tak
zabezpieczenie przed wejściem w pętlę Tak
Statyczna ochrona portu Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzany w chmurze Tak
Klasyfikacja ruchu Tak
Warstwa przełącznika L2+
Konfigurowanie ustawień lokalizacji (CLI) Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Inspekcja ARP Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 50 °C
Dopuszczalna wilgotność względna 5 - 90%
Emisja ciepła 51,18 BTU/h
Prędkość transferu danych przez Ethernet LAN 100,1000,2500 Mbit/s
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1D
Kontrola wzrostu natężenia ruchu Tak
Agregator połączenia Tak
Liczba VLANs 4000
Dublowanie portów Tak
Podpora kontroli przepływu Tak
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Limit częstotliwości Tak
przekierowywanie IP Tak
Blokowanie head-of-line (HOL) Tak
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Protokół drzewa rozpinającego Tak
Bez wiatraka Tak
Rodzaj opakowania Pudełko
Waga wraz z opakowaniem 2,84 kg
Głębokość opakowania 250 mm
Szerokość opakowania 528 mm
Wysokość opakowania 80 mm
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP) Tak
Port konsoli RJ-45/micro-USB
Podstawowe przełączania Ethernet RJ-45 porty typ 2.5G Ethernet (100/1000/2500)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Ilość slotów Modułu SFP+ 2
Złącze zasilania Gniazdo wejściowe AC
Ilość portów 2,5G Ethernet (miedź) 8
Kod zharmonizowanego systemu (HS) 85176990
Liczba tras statycznych 48
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 12 MB
Ilość interfejsów IP 16
Rozszerzenie Jumbo Frames 9000
Trasa statyczna Tak
Przepustowość rutowania/przełączania 80 Gbit/s
Prędkość przekazywania 59,52 Mpps
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 409mm
Długość 255mm
Wysokość 90mm

Dane producenta

TP-LINK
ul. Ożarowska 40/42
05-850 Duchnice
Poland

support.pl@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.