• Switch TP-LINK SG3210X-M2

Symbol: SG3210X-M2
Gwarancja 60 miesięcy
917.00
917.00
szt.
Opinie
Wysyłka w ciągu 24 godziny
Cena przesyłki 16
Odbiór osobisty 0
Paczkomaty InPost 16
Poczta Polska 20
Kurier 20
Kurier (Pobranie) 25
Dostępność Mało
Waga 2.3 kg
EAN 4897098689523

Zamówienie tel.: 123858050, 603577613

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Układ 1U
Diody LED Tak
Możliwości montowania w stelażu Tak
Liczba wentylatorów 2 wentylatory
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Pobór mocy 15 W
Zasilacz dołączony Tak
Źródło zasilania Prąd przemienny
Głębokość produktu 180 mm
Wysokość produktu 44 mm
Szerokość produktu 294 mm
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SSH-2
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Wiązanie adresów IP-MAC-Port Tak
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCP client
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP server
Funkcje DHCP DHCP relay
Ochrona hasłem Tak
Lista kontrolna dostępu (ACL) Tak
IGMP snooping Tak
Statyczna ochrona portu Tak
Filtrowanie BPDU / Ochrona Tak
obsługuje SSH/SSL Tak
zabezpieczenie przed wejściem w pętlę Tak
Uwierzetylnianie Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Typ uwierzytelniania AAA, TACACS+
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Klasyfikacja ruchu Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Warstwa przełącznika L2+
Zarządzany w chmurze Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Emisja ciepła 51,18 BTU/h
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Prędkość transferu danych przez Ethernet LAN 100,1000,2500 Mbit/s
Limit częstotliwości Tak
Dublowanie portów Tak
Kontrola wzrostu natężenia ruchu Tak
Obsługa 10G Tak
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Liczba VLANs 4000
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Obsługa sieci VLAN Tak
Podpora kontroli przepływu Tak
Blokowanie head-of-line (HOL) Tak
przekierowywanie IP Tak
Bez wiatraka Tak
Rodzaj opakowania Pudełko
Waga wraz z opakowaniem 2,84 kg
Szerokość opakowania 528 mm
Wysokość opakowania 80 mm
Głębokość opakowania 250 mm
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP) Tak
Podstawowe przełączania Ethernet RJ-45 porty typ 2.5G Ethernet (100/1000/2500)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Złącze zasilania Gniazdo wejściowe AC
Port konsoli RJ-45/micro-USB
Ilość slotów Modułu SFP+ 2
Ilość portów 2,5G Ethernet (miedź) 8
Kod zharmonizowanego systemu (HS) 85176990
Zgodny z Jumbo Frames Tak
Ilość interfejsów IP 16
Prędkość przekazywania 59,52 Mpps
Trasa statyczna Tak
Liczba tras statycznych 48
Przepustowość rutowania/przełączania 80 Gbit/s
Pamięci bufora pakietów 12 MB
Wielkość tabeli adresów 16000 wejścia
Rozszerzenie Jumbo Frames 9000
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 409mm
Długość 255mm
Wysokość 90mm

Dane producenta

TP-LINK
ul. Ożarowska 40/42
05-850 Duchnice
Poland

support.pl@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.