• Switch TP-LINK SG3210X-M2

Symbol: SG3210X-M2
Gwarancja 60 miesięcy
917.00
917.00
szt.
Opinie
Wysyłka w ciągu 24 godziny
Cena przesyłki 16
Odbiór osobisty 0
Paczkomaty InPost 16
Poczta Polska 20
Kurier 20
Kurier (Pobranie) 25
Dostępność Mało
Waga 2.3 kg
EAN 4897098689523

Zamówienie tel.: 123858050, 603577613

Zostaw telefon
Specyfikacja
Układ 1U
Diody LED Tak
Kolor produktu Czarny
Liczba wentylatorów 2 wentylatory
Możliwości montowania w stelażu Tak
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Źródło zasilania Prąd przemienny
Pobór mocy 15 W
Zasilacz dołączony Tak
Szerokość produktu 294 mm
Wysokość produktu 44 mm
Głębokość produktu 180 mm
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo HTTPS
Typ uwierzytelniania AAA, TACACS+
Uwierzetylnianie Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Funkcje DHCP DHCP server
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCP client
Funkcje DHCP DHCPv6 client
IGMP snooping Tak
Statyczna ochrona portu Tak
zabezpieczenie przed wejściem w pętlę Tak
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Filtrowanie BPDU / Ochrona Tak
Ochrona hasłem Tak
Lista kontrolna dostępu (ACL) Tak
Wiązanie adresów IP-MAC-Port Tak
obsługuje SSH/SSL Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Zarządzany w chmurze Tak
Inspekcja ARP Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2+
Raport zdarzeń systemowych Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Klasyfikacja ruchu Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 5 - 90%
Emisja ciepła 51,18 BTU/h
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1D
Prędkość transferu danych przez Ethernet LAN 100,1000,2500 Mbit/s
przekierowywanie IP Tak
Protokół drzewa rozpinającego Tak
Blokowanie head-of-line (HOL) Tak
Limit częstotliwości Tak
Obsługa 10G Tak
Liczba VLANs 4000
Agregator połączenia Tak
Kontrola wzrostu natężenia ruchu Tak
Dublowanie portów Tak
Podpora kontroli przepływu Tak
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Bez wiatraka Tak
Rodzaj opakowania Box
Waga wraz z opakowaniem 2,84 kg
Wysokość opakowania 80 mm
Głębokość opakowania 250 mm
Szerokość opakowania 528 mm
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Protokół rejestracji GARP VLAN (GVRP) Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Ilość slotów Modułu SFP+ 2
Port konsoli RJ-45/micro-USB
Podstawowe przełączania Ethernet RJ-45 porty typ 2.5G Ethernet (100/1000/2500)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Złącze zasilania Gniazdo wejściowe AC
Ilość portów 2,5G Ethernet (miedź) 8
Kod zharmonizowanego systemu (HS) 85176990
Liczba tras statycznych 48
Ilość interfejsów IP 16
Rozszerzenie Jumbo Frames 9000
Wielkość tabeli adresów 16000 wejścia
Zgodny z Jumbo Frames Tak
Prędkość przekazywania 59,52 Mpps
Trasa statyczna Tak
Pamięci bufora pakietów 12 MB
Przepustowość rutowania/przełączania 80 Gbit/s
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 409mm
Długość 255mm
Wysokość 90mm

Dane producenta

TP-LINK
ul. Ożarowska 40/42
05-850 Duchnice
Poland

support.pl@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.